Icon Home > Forum > General > Weetjes, Bekendmakingen en vragen > Posten
Hallo Gast
IP: 54.225.3.207

Gebruikersnaam
Wachtwoord
-----------------------.Vanaf 01-01-2009
Totaal gebruikers2748

Icon Youtube Speciaals
Youtube Speciaals

Uitgezochte Filmpjes

Icon Forum
Moderator's: Dick
Forum RSS-FeedReply
Posten
AuteurTekst
Roadrocker66
Leecher <10
Avatar

Posts: 2
Bijdrages: 4

Geslacht: _MALE_
Online: Nee
Datum: 18/06/2010 22:37
Posten
#post353
Hallo allemaal.

Zins kort ben ik aan het posten geslagen en wat schets mijn verbazing!?
Sommigen gaan goed en anderen helemaal niet.
Heb van een CD box a 10 cd's, deel 1 gepost en deze ging helemaal goed.
Welnu post ik deel 2 op dezelfde manier en plots ontbreken er files. Maar heb ze al wel naar het internet geupload.
Kan ik alvorens ik upload controleren of ze compleet zijn?
In Camelsystem powerpost geeft ie wel aan dat ze allemaal OK zijn.

Kan iemand mij helpen?Smile

Mvg Roadrocker66
Delete Edit Quote
 
Dick
Administrator
Avatar

Posts: 228
Bijdrages: 939

Geslacht: _MALE_
Online: Nee
Datum: 19/06/2010 23:16
Re: Posten
#post354
Geef de servers even de tijd om het te indexeren +-2uur
Vaak staan de missende bestanden er dan wel bij.
Zoniet:
Wat je kan doen is de yEnc regels op 3000 zetten ipv 5000
En maak je rar bestanden niet groter dan 48 MB.
Zorg dat de bestandsnaam niet groter is dan 132 karakters.
Als je genoeg Par2 files erbij post hoef je helemaal niks te doen, dan wordt het vanzelf gerepareerd.
Bewerkt: 19/06/2010 23:21
!!! Gratis en voor niks begint bij NZBoogle.nl !!!
Delete Edit Quote
 
Roadrocker66
Leecher <10
Avatar

Posts: 2
Bijdrages: 4

Geslacht: _MALE_
Online: Nee
Datum: 19/06/2010 23:34
Re: Posten
#post355
Ok. Erg bedankt.
Het gaat nu al beter.
Ik moet leren meer geduld te hebben geloof ik.

Mvg Roadrocker66Smile
Delete Edit Quote
 
hofman10
Leecher <10
Avatar

Posts: 3
Bijdrages: 10

Geslacht: _MALE_
Online: Nee
Datum: 20/01/2011 22:52
Re: Posten
#post367
Beste vrienden.

Ik probeer ook iets te posten.
Alles gedaan volgens dick z`n handleiding maar lukt niet om te posten ,geeft wachtwoord probleem bij de server.
Heb wel juiste w.w ingevoerd.
Heb lichtningusenet server wat kan het zijn ,is deze server soms niet geschikt om te uploaden.

m.v.gr. Hans
Delete Edit Quote
 
Dick
Administrator
Avatar

Posts: 228
Bijdrages: 939

Geslacht: _MALE_
Online: Nee
Datum: 20/01/2011 22:59
Re: Posten
#post368
Beste Hans

Een nieuws server heeft vaak twee accounts.

dat is een download account BV: newsreader.eweka.com
en een upload account BV: upload.eweka.com

het wachtwoord blijft hetzelfde

Ik dacht mischien zit hier jou probleem.

groet Dick
Bewerkt: 30/06/2011 14:32
!!! Gratis en voor niks begint bij NZBoogle.nl !!!
Delete Edit Quote
 
hofman10
Leecher <10
Avatar

Posts: 3
Bijdrages: 10

Geslacht: _MALE_
Online: Nee
Datum: 20/01/2011 23:03
Re: Posten
#post369
Bedankt Dick
ik zal eens proberen.

m.v.gr.Hans
Delete Edit Quote
 
Reply
Ik weet zoveel, dat ik me niet schaam voor de dingen die ik niet weet.
site © by dick 2014

Creative Commons Licentie
Op alle inhoud van nzboogle.nl is de Creative Commons licentie van toepassing.